Raccordi e tubi che dilemma

Visualizzazione dei risultati da 1 a 3 su 3
  1. #1
    nibble
    Registrato
    Oct 2010
    Età
    38
    Messaggi
    68
    configurazione

    Predefinito Raccordi e tubi che dilemma

    Ragazzi scusate se apro questa discussione ma avendo raccordi 10/16 con medesimi tubi ma è normale che non riesca a serrarlo completamente ?? Dovrei comprare tubi particolari per avere un risultato più pulito o con i tubi morbidi è così e me ne devo fare una ragione?comprando caso mai tubi più morbidi?

    Inviato dal mio DUK-L09 utilizzando Tapatalk

  2. #2
    Moderatore L'avatar di Matty90
    Registrato
    May 2006
    Località
    Zola Predosa (BO)
    Età
    30
    Messaggi
    6,324
    configurazione

    Predefinito

    Ciao, forse a causa della giornata pesante non riesco a capire cosa succede

    Tu hai tubi morbidi 16/10 e raccordi 16/10 direi a ghiera?

    Se è così personalmente non li ho mai chiusi totalmente e non ho mai avuto problemi di perdite, ma non so se sia corretto o meno.

    Se invece stai parlando di raccordi diversi dacci qualche dettaglio in più


    WS HOME (in pensione): i7 7700k @ 5.2Ghz cooled by Custom Loop - Asus Maximus IX Apex - Asus Strix 980Ti - 16Gb Gskill TridentZ F4-3866C18 - Antec HCP 1000W Platinum - 3 x WD 500Gb (Dati) - Samsung Evo 840 (SO) - Win10 Pro x64
    WS LAB: Ryzen 2700x cooled by Corsair H100i V2 - Asus Rog Strix x370-i Gaming - 32Gb GSkill TridentZ RGB 3600Mhz - Zotac GTX1060 Mini 6GB - Thermaltake Smart Pro RGB 650W - MP500 NvME 250Gb - WD Blue 1Tb - Win10 Pro x64 - Phanteks Evolv ITX Glass --- Virtulization with Hyper-V on a Samsung 860EVO 500Gb dedicated drive

    My HPE MicroServer:
    Configurazione e Setup

  3. #3
    nibble
    Registrato
    Oct 2010
    Età
    38
    Messaggi
    68
    configurazione

    Predefinito

    Originariamente inviato da Matty90
    Ciao, forse a causa della giornata pesante non riesco a capire cosa succede

    Tu hai tubi morbidi 16/10 e raccordi 16/10 direi a ghiera?

    Se è così personalmente non li ho mai chiusi totalmente e non ho mai avuto problemi di perdite, ma non so se sia corretto o meno.

    Se invece stai parlando di raccordi diversi dacci qualche dettaglio in più
    Si Matty è solo per capire se è normale che non riesca ad avvitare tutta la filettatura. Si raccordi 16/10 e medesimi tubi

    Inviato dal mio DUK-L09 utilizzando Tapatalk

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1