problemi con cursore animato

Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    bit
    Registrato
    Dec 2008
    Etą
    30
    Messaggi
    3

    Predefinito problemi con cursore animato

    Salve a tutti , vi spiego il mio problema.
    ho creato due tipi di cursore, uno č denominato .cur ed č statico e l'altro.ani ed č animato ;
    io lavoro con front page e devo inserire nel mio sito il cursore animato. Quando inserisco nel codice il cursore statico si vede in anteprima e anche nel sito pubblicato; ma quado inserisco quello animato si vede che in anteprima funziona perfettamente ma nel sito pubblicato il puntatore ha ancora la classica freccetta..
    spero che possiate aiutarmi grazie

  2. #2
    Moderatore L'avatar di Matty90
    Registrato
    May 2006
    Localitą
    Zola Predosa (BO)
    Etą
    29
    Messaggi
    6,221
    configurazione

    Predefinito

    puoi provare cambiando estensione, sia mai che non gli piaccia il .ani...


    WS HOME: i7 7700k @ 5.2Ghz cooled by Custom Loop - Asus Maximus IX Apex - Asus Strix 980Ti - 16Gb Gskill TridentZ F4-3866C18 - Antec HCP 1000W Platinum - 3 x WD 500Gb (Dati) - Samsung Evo 840 (SO) - Win10 Pro x64
    WS LAB: Ryzen 2700x cooled by Corsair H100i V2 - Asus Rog Strix x370-i Gaming - 16Gb GSkill TridentZ RGB 3200Mhz - Zotac GTX1060 Mini 6GB - Thermaltake Smart Pro RGB 650W - MP500 NvME 250Gb - WD Blue 1Tb - Win10 Pro x64 - Phanteks Evolv ITX Glass

    My HPE MicroServer:
    Configurazione e Setup

  3. #3
    bit
    Registrato
    Dec 2008
    Etą
    30
    Messaggi
    3

    Predefinito

    ho salvato il cursone animato in formato .gif e adesso si vede anche nel sito! mi avevano detto che doveva essere per forza .ani ..... grazie milleeee!!!!!!!!

  4. #4
    Moderatore L'avatar di Matty90
    Registrato
    May 2006
    Localitą
    Zola Predosa (BO)
    Etą
    29
    Messaggi
    6,221
    configurazione

    Predefinito



    Ciao e in bocca al lupo per il tuo sito


    WS HOME: i7 7700k @ 5.2Ghz cooled by Custom Loop - Asus Maximus IX Apex - Asus Strix 980Ti - 16Gb Gskill TridentZ F4-3866C18 - Antec HCP 1000W Platinum - 3 x WD 500Gb (Dati) - Samsung Evo 840 (SO) - Win10 Pro x64
    WS LAB: Ryzen 2700x cooled by Corsair H100i V2 - Asus Rog Strix x370-i Gaming - 16Gb GSkill TridentZ RGB 3200Mhz - Zotac GTX1060 Mini 6GB - Thermaltake Smart Pro RGB 650W - MP500 NvME 250Gb - WD Blue 1Tb - Win10 Pro x64 - Phanteks Evolv ITX Glass

    My HPE MicroServer:
    Configurazione e Setup

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Cursore animato
    By Matty90 in forum -= Webdesign, Computer grafica, Video editing e Automation/Management =-
    Risposte: 15
    Ultimo messaggio: 25-06-2007, 16:38
  2. Cursore
    By joshua in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 4
    Ultimo messaggio: 27-03-2001, 16:48
  3. I.E5.5 e cursore
    By carbonchio in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 0
    Ultimo messaggio: 08-03-2001, 00:13

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1