problema irrisolvibile video-sonoro?!

Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    bit
    Registrato
    Feb 2007
    Messaggi
    1

    Question problema irrisolvibile video-sonoro?!

    Innanzitutto saluto tutti voi e spero di essere il benvenuto?!
    Ringrazio anticipatamente tutti coloro che vorranno aiutarmi.
    Ok cercherò di illustrarvi nella maniera più precisa possibile il problema:
    Cominciamo col dire che ho un notebook "toshiba tecra a7 101"hard disk 100 gb e un altro esterno da 200 gb.
    La memoria ram è di 1 gb.
    Da quando è nata mia figlia ad ora che ha 4 anni come tutti i papà lo ripresa in ogni suo momento importante,
    con una videocamera "samsung" analogica.
    Con una scheda d'acquisizione "pinnacle" ho acquisito i nastri su hd in qualita dvd 720x576 bit rate 6.0
    Ad ogni filmato ho effettuato con "tmpeg" diversi tagli per eliminare quei stacchi grigi tra la fine di una scena e l'altra. Riunendo
    poi il tutto sempre con "tmpeg".In seguito ho creato con "nero vision" oppure "Ulead DVD MovieFactory 3 Suite"dei graziosi film
    con menu, sottotitoli e musica di sottofondo.Devo dire che le immagini e il sonoro sono di buona qualità.
    Su 9 filmati ne sono riuscito a portare a termine con successo 7
    Il metodo usato è stato sempre il solito per tutti.
    Si vedono e si sentono perfettamente anche sul lettore dvd da tavolo.
    Mentre di questi 2 insuccessi si sente il file mp3 di sottofondo del menu, ma del video di mia figlia nessun sonoro, mentre sul computer tutto perfetto.
    Ho aggiornato il firmware del lettore dvd-dvix ma niente da fare.
    Spero mi aiuterete...
    p.s.: ho buttato divesrsi dvd, questo per dire che ho fatto diversi tentativi
    Grazie
    Luca.

  2. #2
    Gig
    Gig non è collegato
    tebibyte L'avatar di Gig
    Registrato
    Jan 2001
    Località
    Firenze
    Età
    38
    Messaggi
    2,270

    Predefinito

    Innazitutto.. per non buttare via troppi DVD, ti consiglio di utilizzare dei DVD riscrivibili.

    Allora.. la prima domanda che mi viene in mente è: ma i due filmati che presentano questo problema sono stati montati con due programmi diversi? Uno con Nero Vision e l'altro con UleadDVDMF?

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. 30+ Maggies come rinforzo sonoro x American Philharmonic
    By bibo01 in forum Musica e Novità
    Risposte: 1
    Ultimo messaggio: 09-03-2011, 11:30
  2. Aiuto Sonoro..SB Live! 5.1 Vs. Realteck AC'97
    By lubu in forum -= Hardware generico =-
    Risposte: 5
    Ultimo messaggio: 11-09-2006, 23:00
  3. problema irrisolvibile ?
    By trappola in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 2
    Ultimo messaggio: 16-04-2001, 22:43
  4. CAMBIARE SONORO AI GIOCHI
    By Fazz in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 3
    Ultimo messaggio: 12-01-2001, 20:02
  5. SONORO META GEAR
    By Fazz in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 0
    Ultimo messaggio: 11-01-2001, 22:32

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1