Temperatura proce alta.. o no??

Visualizzazione dei risultati da 1 a 7 su 7
  1. #1
    kibibyte
    Registrato
    Jul 2006
    Località
    Provincia Di Verona
    Età
    31
    Messaggi
    209

    Predefinito Temperatura proce alta.. o no??

    ri ciao a tutti.. dopo aver cambiato scheda madre tutto ok... tranne una cosa.. ho la temperatura del proce che stà sui 35° e in full load toccai 60... il resto sembra nella norma.. voi a cosa lo imputate?

  2. #2
    Nexthardware Staff L'avatar di vkbms
    Registrato
    Jan 2005
    Età
    37
    Messaggi
    5,829

    Predefinito

    Per renderci piu facile aiutarti potresti inserire il tuo sistema in firma.....
    Cosi non dobbiamo girare il forum per cercare il tuo sistema...

  3. #3
    LN2's friend L'avatar di Zannema
    Registrato
    Oct 2006
    Località
    Reggio Emilia
    Età
    33
    Messaggi
    789

    Predefinito

    Dipende anche dalla scheda madre, che sistema hai??

  4. #4
    kibibyte
    Registrato
    Jul 2006
    Località
    Provincia Di Verona
    Età
    31
    Messaggi
    209

    Predefinito

    si scusate.. era tardi e me ne sono dimenticato:
    mamma: p5w64 ws pro
    proce: core2extreme 6800

    raffreddamento:
    pompa mcp655
    collegata in serie con rad triventola
    ybris k11
    rv700
    2x ybris k5
    crystal trap
    tubo usato 10mm interno

    da bios mi senga semore 40 ° mentre con intel thermal analysis tool da windows mi dice che faccio 30° in idle e 45-50 in full load.. è possibile? il k11 ha un senso di scorrimentodell'acqua?

  5. #5
    Nexthardware Staff L'avatar di CrAzY MoDdEr
    Registrato
    May 2006
    Località
    Milano
    Età
    32
    Messaggi
    6,256
    configurazione

    Predefinito

    A prescindere che i sensori delle mobo sono sempre un pelo starati ti consiglio di controllare il wb ....

    se è a contatto bene con il procio e soprattutto quanta pasta pasta metti deve essere propio un velo se non fa l' effetto contrario

    ora che guardo il percorso del tuo impianto mi sa che è normale hai 4wb in un solo circuito l' h20 non riesce a raffreddarsi abbastanza


    Get Rich or Die Tryin'

  6. #6
    resitere devo resistere!!!!!! L'avatar di dinamite2
    Registrato
    Jul 2006
    Località
    CATANIA REGNA
    Età
    40
    Messaggi
    1,416
    configurazione

    Predefinito

    Golduck visto che abbiamo la stessa scheda madre, mi faresti vedere come hai fissato il waterblock rv700 per il chipset?
    che staffa hai usato? e che temperatura tieni?
    mettendolo a liquido hai ottenuto vantaggi?

  7. #7
    kibibyte
    Registrato
    Jul 2006
    Località
    Provincia Di Verona
    Età
    31
    Messaggi
    209

    Predefinito

    Originariamente inviato da CrAzY MoDdEr
    A prescindere che i sensori delle mobo sono sempre un pelo starati ti consiglio di controllare il wb ....

    se è a contatto bene con il procio e soprattutto quanta pasta pasta metti deve essere propio un velo se non fa l' effetto contrario

    ora che guardo il percorso del tuo impianto mi sa che è normale hai 4wb in un solo circuito l' h20 non riesce a raffreddarsi abbastanza
    Ok allora verso natale cambio il circuito... eheheh bene almeno ho scoperto cos'è... grazie

    Originariamente inviato da dinamite2
    Golduck visto che abbiamo la stessa scheda madre, mi faresti vedere come hai fissato il waterblock rv700 per il chipset?
    che staffa hai usato? e che temperatura tieni?
    mettendolo a liquido hai ottenuto vantaggi?
    l'ho fissato con la staffa di lunasio, quella con i gancetti come temperatura sto a 28- 32 a default però c'è anke il discorso che non ho un ottimo circuito... io volevo metterci il monoblock di hwlabs ma non hanno la staffa, l'unico è l'rv700...

    grazie a tutti!

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Temperatura Alta--consigli
    By fpezzini in forum -= Water Cooling =-
    Risposte: 30
    Ultimo messaggio: 27-03-2007, 17:15
  2. Processore temperatura alta
    By Lattimer in forum -= Water Cooling =-
    Risposte: 2
    Ultimo messaggio: 21-09-2004, 21:30
  3. Doppio radiatore:Temperatura troppo alta
    By GIANX in forum -= Water Cooling =-
    Risposte: 7
    Ultimo messaggio: 08-04-2002, 20:22
  4. Duron 600Mhz Temperatura troppo alta???
    By Baia in forum -= Overclocking e CPU =-
    Risposte: 5
    Ultimo messaggio: 08-01-2001, 12:26
  5. Temperatura troppo alta ?
    By in forum -= Hardware generico =-
    Risposte: 3
    Ultimo messaggio: 29-08-2000, 19:31

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1