Problema Suoni di Sistema

Visualizzazione dei risultati da 1 a 1 su 1
  1. #1
    bit
    Registrato
    Jul 2019
    Messaggi
    11

    Predefinito Problema Suoni di Sistema

    Salve a tutti
    Sul registro di Sistema ho impostato Logon e Logoff con parametro corretto cioè 0
    il suono dell'Avvio in Windows viene riprodotto correttamente, mentre quello di Disconnessione No.
    I driver HD Audio Realtek sono aggiornati e non ci sono punti interrogativi sull'elenco delle periferiche .

    OS Windows 10 Pro 64 bit v.2004
    CPU Intel I5 7400 3GHZ
    RAM 16 GB
    MoBo ASRock B250M PRO4
    Scheda Video NVIDIA GeForce GTX 1050 Ti
    Scheda Audio Realtek High Definition driver RTKVHD64.sys v 6.0.1.7936


    Al momento questa è la mia situazione sul Pannello di Controllo è questa


    Problema Suoni di Sistema-rrrrr.jpg



    Ho scaricato un pacchetto contenente i suoni di sistema, di tutte le versioni di Windows (Windows 95/98 ECC)
    Sono file con estensione .WAV e perfettamente riproducibili
    Come fare per sostiture il suono di Avvio Windows 10 predefinito con quello di W98?
    Ho provato a Spostare manualmente tutti i file.WAV di Windows 98 all'interno della Cartella MEDIA sotto Windows ma niente!!!
    Ultima modifica di Plisken : 19-06-2020 a 11:28

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1