Cerca: Tipo: Messaggi; L'utente: fabermanuel; Parola(e) chiave:

Cerca: Ricerca completata in 0.01 secondi.

  1. purtroppo anche usando driver sweeper rimuovendo...

    purtroppo anche usando driver sweeper rimuovendo tutti i .NET Framework e reinstallando il 2.0 da windows update il risultato non cambia al riavvio si ripresenta il solito msg. di errore... :smt104...
  2. :[[Si purtroppo avevo gią provato a rimuovere...

    :[[Si purtroppo avevo gią provato a rimuovere tutte le voci Ati con CCleaner ma non č cambiato nulla, tra l'altro sul sito della sapphire per quanto riguarda la voce driver per la scheda da un paio...
  3. :2argh Niente da fare disinstallato .Net...

    :2argh Niente da fare disinstallato .Net Framework e reinstallato la versione 2.0, ma all'avvio continua ad apparire l'icona Ati con il medesimo errore...
  4. Quindi devo disinstallare il 3.5 e reinstallare...

    Quindi devo disinstallare il 3.5 e reinstallare il 2.0?
    Credevo che il 3.5 contenesse al suo interno anche la 2.0...:grr1
  5. ok ecco la configurazione e l'errore

    MS Windows XP Professional SP3
    Intel Pentium Dual CPU E2180@2.00GHz, 1,0 GB RAM, ATI Radeon HD 2600 series (la scheda in realtą č una Sapphire Radeon HD3650 PCI-E da 512MB con estensione fino a...
  6. Anche le Sapphire HD3650 PCI-E 1gb hypermemory hannp problemi coi catalyst

    :ciaociao: Ragazzi mi presento, sono nuovo del forum e mi ritrovo con questa patata bollente, ho comprato la suddetta scheda e installato i driver (o meglio tentato di installarli) i catalyst 9.12 si...
Visualizzazione dei risultati da 1 a 6 su 6
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1