Gigabyte Gforce GTX 980 TI G1

Visualizzazione dei risultati da 1 a 3 su 3
  1. #1
    nibble L'avatar di kart11
    Registrato
    Dec 2009
    Localitą
    BRIANZA
    Messaggi
    78
    configurazione

    Predefinito Gigabyte Gforce GTX 980 TI G1

    Buongiorno ho un problema con la scheda in oggetto.
    Configurazione:
    Case Corsair Graphite 780T
    MB Gigabyte Z97X-UD5H-BK
    CPU INTEL Core i7-4790K
    Mem. Corsair Dominator 2400 cl 10 16 GB
    SSD Samsung 850 Evo 500 GB
    Ali SuperFlower 80 Plus Platinum 1200W
    Mast. Asus DRW interno
    AIO Corsair Hydro H110i GT Extreme
    Driver Nvidia 358.50 WHQL ( ultimi rilasciati )
    Premetto che l'unica funzione abilitata nel Bios č l'XMP per le memorie tutto il resto č a default
    Ho effettuato due test con 3Dmark e unigine heaven nessuno dei due terminato a circa meta del test riavvio del computer con le ventole a palla.
    In unigine ho notato per una frazione di secondo su mezzo schermo delle righe verticali il mio pensiero č andata alle memorie della scheda video.
    Ho controllato la temperatura dopo il riavvio ( calcolando il tempo circa 1m e 30 forse meno ) era di 52 gradi.
    Smonto la scheda e la rimonto sul vecchio computer che vedete in configurazione faccio i due test nessun problema temperatura GPU 52 gradi CPU 27 le 3 ventole anche se in funzione quasi non si udivano.
    Da cosa puo dipendere dal Bios della Mobo che č la versione F3 l'ultima č la F8 quindi aggiornare il Bios?
    Ho controllato tutti i cavi sono a posto la scheda č inserita bene nello slot quindi non č un problema di scheda puo essere il processore ( non ho controllato le temperature e neanche toccato la pompa per vedere se era troppo calda ).
    Soluzione
    Un grazie anticipato a chi mi da una mano.
    P.S. la configurazione č nuova.

  2. #2
    Amministratore L'avatar di giampa
    Registrato
    May 2002
    Localitą
    Pisa
    Etą
    54
    Messaggi
    22,955

    Predefinito

    il problema non č la scheda video quindi non capisco il titolo e la sezione da te scelta

    aggiorna il BIOS della scheda madre che se č datato potrebbe creare problemi anche di compatibilitą con le memorie, XMP o non XMP
    Ultima modifica di giampa : 19-10-2015 a 16:39


    "Scusate, ma se quest'anno in Texas ci avete spedito questo deficiente, vuol dire che c'č speranza per tutti?"

  3. #3
    nibble L'avatar di kart11
    Registrato
    Dec 2009
    Localitą
    BRIANZA
    Messaggi
    78
    configurazione

    Predefinito

    Chiedo scusa per il post sbagliato.
    Risolto problema aggiornando Bios della scheda madre.
    Grazie

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1