POV 6800gt

Visualizzazione dei risultati da 1 a 8 su 8
  1. #1
    bit
    Registrato
    Feb 2005
    Messaggi
    14

    Predefinito POV 6800gt

    Ciao a tutti!

    Da oggi sono diventato il felice possessore di una fantastica Point of view 6800gt agp!!

    Ma ho qualche problemino...

    Noto degli strani rallentamenti mentre gioco come se si fermasse un secondo a caricare... ho provato sia con i drivere 75.90 ed ora ho messo su i 71.80 sperando di risolvere il problema.... ma nioente... la scheda non oc e tutto a default compreso procio= 3500+ e mobo MSI neo2 nf3u... qualcuno saprebbe dirmi cosa ha ...
    sicuramente la scheda perche con la mia 5900xt fino ad oggi pomeriggio non lo faceva.. la temp mi sembra buona...

    p.s.: oltre a Expert Tool c' altro per regolare la rumorosita della ventola originale???

  2. #2
    tebibyte L'avatar di Murakami
    Registrato
    Sep 2004
    Localit
    Padova
    Messaggi
    1,839

    Predefinito

    Prova a disabilitare il Fast Write.
    Per la ventola, prova il nuovo RivaTuner...oppure i coolbits per forzarla sempre al massimo regime.

  3. #3
    bit
    Registrato
    Feb 2005
    Messaggi
    14

    Predefinito

    ci avevo gia pensato...
    il fast write disabilitato

  4. #4
    tebibyte L'avatar di Murakami
    Registrato
    Sep 2004
    Localit
    Padova
    Messaggi
    1,839

    Predefinito

    Ho un'idea geniale: formatta!

  5. #5
    bit
    Registrato
    Feb 2005
    Messaggi
    14

    Predefinito

    mi sa...


    ma cazzo!

    ora ho provato a mettere i driver del chipset.... i 5.10 poiche sul sito dell'MSi diceva di mettere i 5.03 gli avevo dato retta per un po

  6. #6
    byte
    Registrato
    Feb 2005
    Et
    32
    Messaggi
    138

    Predefinito Re: POV 6800gt

    Originariamente inviato da ghibli
    Ciao a tutti!

    Da oggi sono diventato il felice possessore di una fantastica Point of view 6800gt agp!!

    Ma ho qualche problemino...

    Noto degli strani rallentamenti mentre gioco come se si fermasse un secondo a caricare... ho provato sia con i drivere 75.90 ed ora ho messo su i 71.80 sperando di risolvere il problema.... ma nioente... la scheda non oc e tutto a default compreso procio= 3500+ e mobo MSI neo2 nf3u... qualcuno saprebbe dirmi cosa ha ...
    sicuramente la scheda perche con la mia 5900xt fino ad oggi pomeriggio non lo faceva.. la temp mi sembra buona...

    p.s.: oltre a Expert Tool c' altro per regolare la rumorosita della ventola originale???

    problemone che afligge le 6800GT accoppiate con le MSI neo 2...ancora purtroppo non risolto... ti riporto il topic che parla proprio di questo....aim mi sa che devi cambiare mobo!

    http://www.memoryextreme.it/viewtopic.php?t=1590

  7. #7
    bit
    Registrato
    Feb 2005
    Messaggi
    14

    Predefinito

    lo sto facendo!

    Ora si passa alle maniere forti!

    SLI mode ON

    solo che col cazzo che mi rifaccio una MSI ...

    AN8 Deluxe e poi non so... non si trovano piu le 6800gt pcie!!

  8. #8
    bit
    Registrato
    Mar 2005
    Messaggi
    26

    Predefinito Re: POV 6800gt

    Originariamente inviato da poty
    Originariamente inviato da ghibli
    Ciao a tutti!

    Da oggi sono diventato il felice possessore di una fantastica Point of view 6800gt agp!!

    Ma ho qualche problemino...

    Noto degli strani rallentamenti mentre gioco come se si fermasse un secondo a caricare... ho provato sia con i drivere 75.90 ed ora ho messo su i 71.80 sperando di risolvere il problema.... ma nioente... la scheda non oc e tutto a default compreso procio= 3500+ e mobo MSI neo2 nf3u... qualcuno saprebbe dirmi cosa ha ...
    sicuramente la scheda perche con la mia 5900xt fino ad oggi pomeriggio non lo faceva.. la temp mi sembra buona...

    p.s.: oltre a Expert Tool c' altro per regolare la rumorosita della ventola originale???

    problemone che afligge le 6800GT accoppiate con le MSI neo 2...ancora purtroppo non risolto... ti riporto il topic che parla proprio di questo....aim mi sa che devi cambiare mobo!

    http://www.memoryextreme.it/viewtopic.php?t=1590
    Problemone che afflige questo tipo di sistema, ma solo se i overclocca la vga.
    In default sempre perfetto!

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. [ Me + sped ] DFI Sli-DR + Pov 6800GT PciEx + Corsair XPERTTccd
    By RenderMAN in forum -= Vendite : Hardware - Software =-
    Risposte: 3
    Ultimo messaggio: 16-06-2006, 17:40
  2. 6800GT@ ultra
    By RIDDICK in forum -= Schede video e acceleratori =-
    Risposte: 7
    Ultimo messaggio: 14-11-2005, 11:27
  3. 6800gt Ma Scherziamo
    By fvbarc in forum -= Schede video e acceleratori =-
    Risposte: 4
    Ultimo messaggio: 06-09-2005, 15:12
  4. [BO+RA+SPED] POV 6800GT NUOVA
    By Brutal in forum -= Vendite : Hardware - Software =-
    Risposte: 0
    Ultimo messaggio: 15-03-2005, 14:17
  5. geforce 6800gt
    By michele79m in forum -= Vendite : Hardware - Software =-
    Risposte: 4
    Ultimo messaggio: 13-03-2005, 14:31

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - 2002-2018

Search Engine Optimization by vBSEO 3.6.1