Morbillo verde

Visualizzazione dei risultati da 1 a 8 su 8
  1. #1
    tebibyte L'avatar di mbruti
    Registrato
    Feb 2002
    Località
    Roma
    Messaggi
    1,549

    Predefinito Morbillo verde

    Da un poco di tempo in alcune aree dello schermo vedo dei pixel veri che appaiono e scompaiono a velocita- supersonica.

    Mi pare che piano piano quando il PC si scalda diminuiscano.

    Li vedo su colori scuri (ma non sul nero ne sul bianco).

    La scheda e' una Geforce FX 5900 alla quale ho tolto il dissi originale ed al posto suo ho messo il WB.

    Non e' che l'effetto suddetto potrebbe essere legato ad un peggior raffreddamento delle memorie (sono rimaste con il loro schifoso dissi originale ma forse hanno meno flusso di aria).

    Certo che se fosse cosi' dovrebbe peggiorare allo scaldarsi del sistema ...

    Boh ?????

    Per quel che puo servire il driver e' 61.77

    chennedite ?

    Bob

  2. #2
    Amministratore L'avatar di ^SiRtA^
    Registrato
    Nov 2001
    Età
    41
    Messaggi
    13,024

    Predefinito

    Mi viene da pensare alle pipeline ... non so xchè ....

  3. #3
    tebibyte L'avatar di mbruti
    Registrato
    Feb 2002
    Località
    Roma
    Messaggi
    1,549

    Predefinito

    Originally posted by ^SiRtA^
    Mi viene da pensare alle pipeline ... non so xchè ....
    Lo giuro !!! Sono anni ed anni che non me le faccio piu'

    Perche' dici cosi', come fai sapere che sono calvo, miope ed un poco sordo ???

    Scherzi a parte, dottore, che debbo fare ?

    Bob

  4. #4
    pebibyte L'avatar di Figus
    Registrato
    Sep 2000
    Località
    Fagnano Olona (VA)
    Età
    41
    Messaggi
    5,328

    Predefinito

    Non saprei, di solito i puntini verdi sono dovuti alle ram, ma potrebbero effettivamente essere anche le pipeline... se abbassi un po' l'oc te lo fa lo stesso??

  5. #5
    Taz
    Taz non è collegato
    gibibyte L'avatar di Taz
    Registrato
    Oct 2002
    Località
    Varese
    Messaggi
    1,140

    Predefinito

    Hai fatto modifiche all'hardware recentemente? aggiunto componenti?

  6. #6
    Amministratore L'avatar di ^SiRtA^
    Registrato
    Nov 2001
    Età
    41
    Messaggi
    13,024

    Predefinito

    Non so, questi artefatti sono strani. Posso darti un consiglio ? Smonta i dissipatori e ripulisci BENE la ram , la vpu ecc... poi rimonta


    Paolo

  7. #7
    Taz
    Taz non è collegato
    gibibyte L'avatar di Taz
    Registrato
    Oct 2002
    Località
    Varese
    Messaggi
    1,140

    Predefinito

    Un'altra cosa, prova ATITOOL. La funziona di rivelamento artefatti funziona anche con le schede nvidia

  8. #8
    byte
    Registrato
    Oct 2000
    Località
    it
    Messaggi
    171

    Predefinito

    funziona proprio da dio quel programma.... una meraviglia, a me diceva che la gpu passava i 420 mhz ma a 385 gi si inchiodava.... no ma bel programma

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. xp 1900+ verde?
    By dade in forum -= Hardware generico =-
    Risposte: 22
    Ultimo messaggio: 29-04-2002, 09:19
  2. XP serie verde!!!
    By maurice75 in forum -= Overclocking e CPU =-
    Risposte: 13
    Ultimo messaggio: 25-01-2002, 15:21
  3. Sergente Verde!!!
    By in forum -= La Piazza =-
    Risposte: 2
    Ultimo messaggio: 31-08-2000, 23:55

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1