Come vi sembra??

Visualizzazione dei risultati da 1 a 5 su 5
  1. #1
    cam
    cam non Ŕ collegato
    gibibyte
    Registrato
    Dec 2000
    EtÓ
    34
    Messaggi
    913

    Predefinito Come vi sembra??

    ciao a tutti scrivo un post super veloce....
    ho appena fatto partire il 3dmark2001se .. punteggio ottenuto 8500circa configurazione pc sempron2600 512ddr 9600 256ddr ....come vi sembra ??? ahhh o.s. winxp sp2 ultimi driver radeon 4.9 via 4.53

  2. #2
    tebibyte L'avatar di lancer
    Registrato
    Jan 2001
    LocalitÓ
    Assisi
    EtÓ
    37
    Messaggi
    2,843
    configurazione

    Predefinito

    che tipo Ŕ la 9600? se fosse una pro o xt mi sembra poco. ciao

  3. #3
    pebibyte L'avatar di Figus
    Registrato
    Sep 2000
    LocalitÓ
    Fagnano Olona (VA)
    EtÓ
    41
    Messaggi
    5,328

    Predefinito

    se la 9600 Ŕ liscia Ŕ un buon punteggio, sopratutto perchŔ con un sempron 2600 (che Ŕ molto simile ad un xp2600).

  4. #4
    tebibyte L'avatar di Morfeus
    Registrato
    Jan 2001
    LocalitÓ
    Periferia del villaggio globale
    Messaggi
    2,691

    Predefinito

    vado un momento ot, ma il sempron ha 256kb di L2 e l'xp pure e sono tutti e due con core thoro quindi la differenza?
    Cmq effettivamente se la scheda fosse una xt il punteggio Ŕ basso un pelo sotto la media forse se Ŕ una pro scheda madre? chipset?

  5. #5
    cam
    cam non Ŕ collegato
    gibibyte
    Registrato
    Dec 2000
    EtÓ
    34
    Messaggi
    913

    Predefinito

    no Ŕ una 256ddr liscia ... la sk madre Ŕ una abit kv7 (kt600) ... raga ho un casino ... da quando ho montato sempron radeon e bios nuovo il pc a volte si accende e a volte no .. ora vi spiego .. forse vado fuori discussione...in poche parole schiaccio il tasto di accensione e nn si accende nulla partono le ventole il monitor rimane spento e parte un bip che dura 5 secondi .. per fare partire il pc devo staccare la batteria... poi resetto le frequenze e dopo un po parte...nn so cosa sia .. il bios della mobo Ŕ l'ultimo quello che rileva il sempron la vers 1.7 ... nn so cosa fare...

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Come vi sembra?
    By Annamaria in forum -= Schede video e acceleratori =-
    Risposte: 16
    Ultimo messaggio: 09-01-2002, 13:57
  2. Ti Sembra Inesistente?
    By BastardoDiMerda in forum -= La Piazza =-
    Risposte: 52
    Ultimo messaggio: 10-12-2001, 15:15
  3. Caldo? Non mi sembra :)
    By CarNabY in forum -= Overclocking e CPU =-
    Risposte: 8
    Ultimo messaggio: 29-05-2001, 16:22
  4. Vi sembra normale?
    By Messinese in forum -= Overclocking e CPU =-
    Risposte: 25
    Ultimo messaggio: 23-05-2001, 16:27
  5. Mi SEMBRA UN PO' UN FURTO....
    By viper1981 in forum -= Hardware generico =-
    Risposte: 22
    Ultimo messaggio: 11-03-2001, 02:53

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - ę 2002-2018

Search Engine Optimization by vBSEO 3.6.1