Cominciamo ad ottimizzare ?

Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    tebibyte L'avatar di mbruti
    Registrato
    Feb 2002
    Località
    Roma
    Messaggi
    1,549

    Predefinito Cominciamo ad ottimizzare ?

    Allora,
    dpo parecchi problemi ritengo di avere un sistema decentemente stabile (vedi sig).

    Ora e solo ora posso cominciare a pensare se ottimizzare qualcosa.

    3DMark03 mi da 5605 in 1024x768 no antial, textfilt optimal max aniso 4 vertex opti

    Ho un LCD ... i test girano a refresh 60Hz ... problema ?

    Grazie mille.
    Bob

  2. #2
    pebibyte
    Registrato
    Feb 2003
    Località
    Horse Mount
    Messaggi
    3,694

    Predefinito

    Mi sembra un punteggio buono con i tuoi dati in sign, il processore quanto è OC???

    La scheda video OC???

    Per i 60Hz nessun problema, LCD supportano anche 70Hz 75Hz ma non vedresti la differenza, per la schede video 60hz o 100Hz la perdita di prestazioni è minima...

  3. #3
    tebibyte L'avatar di mbruti
    Registrato
    Feb 2002
    Località
    Roma
    Messaggi
    1,549

    Predefinito

    Originally posted by john_petrucci
    Mi sembra un punteggio buono con i tuoi dati in sign, il processore quanto è OC???

    La scheda video OC???

    Eh eh eh scherzavo (in realta' devo avere fatto qualche errore di memoria) Il punteggio appena finito e' 4939.

    Il procio ha appena finito di fare 2 ore di Prime95.

    OC ?? Io sono quasi un tipo da UC

    Allora la CPU e' settata in BIOS a 1.475v. CPU-Z 1.22 mi dice 1.440 oscillante a 1.456.

    Il 4939 e' stato fatto con procio @1921.7 MHz mentre la GPU non so nemmeno con cosa mi conviene OC-arla.

    La CPU e' stata tirata (molto poco) usando nvSystemUtility.

    Ho messo 350MHz FSB e TRAS=7, TRCD=3, TRP=3 (la RAM e' come da sig messa nei banchi 2 e 3 come da istruzioni Abit credo per abilitare il dual ....).

    Cosa dici posso provare a settare meglio ?

    Mio obiettivo e' in priorita':

    1) Sistema stabile
    2) Temperature
    3) Performance

    Coi settaggi di cui sopra le temp sono passati in due ore di Prime95 e dopo Futuremark (temp rilevate da utility nVidia):

    IDLE:
    system 31
    CPU 38
    GPU 41
    Environment 37

    LOAD:
    system 35
    CPU 45
    GPU 46
    Env 39

    Mi sembrano "accetabili" (e la ventola del rad ora e' solo a 7v).

    Ciao e grazie. Bob

  4. #4
    pebibyte
    Registrato
    Feb 2003
    Località
    Horse Mount
    Messaggi
    3,694

    Predefinito

    Se punti alla stabilità, allora OC spinti sono da evitare per via anche delle temeprature che si alzeranno un bel pò nel tuo sistema.
    forse potresti salire un pò con la frequenza della GPU, 5000 al 3DMARK 2003 non è poi così malaccio, le temperature sono buone considerando che hai tutto in serie, se hai il barton sbloccato, potresti provare a salire di frequenza oltre i 200Mhz e abbassare il moltiplicatore per tenerti sempre sui 2000Mhz

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Cominciamo a costruire l'mMP....
    By mamart in forum -= Alta Fedeltà =-
    Risposte: 71
    Ultimo messaggio: 10-03-2011, 19:45
  2. Risposte: 52
    Ultimo messaggio: 07-03-2011, 10:39
  3. Come ottimizzare ADSL
    By asphalt in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 7
    Ultimo messaggio: 27-09-2005, 21:40
  4. Cominciamo male
    By Aiace in forum -= Hardware generico =-
    Risposte: 364
    Ultimo messaggio: 11-06-2001, 09:46
  5. Ottimizzare l'ISDN
    By Diego in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 0
    Ultimo messaggio: 28-12-2000, 17:16

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1