Strano ma vero (ATI 9500)

Visualizzazione dei risultati da 1 a 6 su 6
  1. #1
    tebibyte L'avatar di Prodigio
    Registrato
    Sep 2000
    Località
    Roma Italy
    Messaggi
    2,398

    Predefinito Strano ma vero (ATI 9500)

    Allora ieri lancio 3dmak2001se 330 ed il punteggio che viene fuori è 10390 con i drivers 3.6 in default.

    mi dico ora overklokko il CPU e anche la scheda video.

    Porto la CPU a 1980 MHZ (11*188), poi alzo il core della scheda video da 276.75 a 303 MHZ e le memorie della scheda video da 270 a 290 MHZ insomma alla fine il PC era configurato così:

    CPU da 1833 a 1980 (11*180)
    MEM da 400 MHZ a 434 MHZ
    Scheda video Core da 276.75 a 303
    MEM scheda da 270 a 290

    Punteggio 3dmark2001se 330 9450


    Mi si e abbasato di 940 punti

    roba da non scredere no?

  2. #2
    pebibyte L'avatar di Alessandro_72
    Registrato
    Jun 2001
    Località
    Roma.
    Messaggi
    4,738

    Predefinito

    impossibile.
    riaccendi il pc e fatti un'altra tornata al 3dmark.....

  3. #3
    gibibyte L'avatar di ErBiamo
    Registrato
    Mar 2001
    Località
    Italy, Asti
    Messaggi
    909

    Predefinito

    ma dai! troppo strano! non è che avevi dei programmi residenti in memoria o che occupano la cpu?

  4. #4
    pebibyte L'avatar di Alessandro_72
    Registrato
    Jun 2001
    Località
    Roma.
    Messaggi
    4,738

    Predefinito

    antivirus...operazioni pianificate ecc....?

  5. #5
    pebibyte L'avatar di Figus
    Registrato
    Sep 2000
    Località
    Fagnano Olona (VA)
    Età
    41
    Messaggi
    5,328

    Predefinito

    Possibilissimo.... anche la mia 8500 oltre un certo OC perde in prestazioni... pur rimanendo stabile... potrebbe essere anche un problema di temperature... visto il caldo infernale di questi giorni...

  6. #6
    Moderatore L'avatar di salvatore
    Registrato
    Nov 1999
    Località
    Foggia
    Età
    47
    Messaggi
    8,505
    configurazione

    Predefinito

    Originally posted by Figus
    Possibilissimo.... anche la mia 8500 oltre un certo OC perde in prestazioni... pur rimanendo stabile... potrebbe essere anche un problema di temperature... visto il caldo infernale di questi giorni...

    Infatti Figus.... concordo in pieno
    Software failure - Guru meditation -
    Iscritto dal 12-11-1999 o_O




Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. [ba + sped] cerco ati 9500 o 9700
    By LionelHutz in forum -= Acquisti : Hardware - Software =-
    Risposte: 0
    Ultimo messaggio: 25-08-2005, 18:58
  2. Ati 9500
    By slaki in forum -= Schede video e acceleratori =-
    Risposte: 4
    Ultimo messaggio: 15-04-2005, 22:37
  3. Ati RADEON 9500 @ 9700 PRO
    By ^SiRtA^ in forum -= Schede video e acceleratori =-
    Risposte: 1546
    Ultimo messaggio: 11-05-2003, 00:14
  4. Riepilogo: ATI 9500 @ 9700 PRO
    By NOS in forum -= Schede video e acceleratori =-
    Risposte: 1
    Ultimo messaggio: 03-03-2003, 16:55
  5. Athlon 2!!!! Strano ma non vero
    By in forum -= Insanity !!! =-
    Risposte: 3
    Ultimo messaggio: 21-06-2000, 20:53

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1