Probema

Visualizzazione dei risultati da 1 a 5 su 5
  1. #1
    nibble
    Registrato
    Aug 2001
    LocalitÓ
    #TRM
    Messaggi
    56

    Predefinito

    quando installo i driver detonator sul mio pc sopra ad altri detonator + vecchi succede che il tasto start sulla barra cambia colore come pure il menu dove c'Ŕ scritto windowa millenium
    qualcuno sa darmi delle spiegazioni?

  2. #2
    mebibyte L'avatar di WizardAMD
    Registrato
    Aug 2001
    LocalitÓ
    Sunnyvale
    EtÓ
    32
    Messaggi
    698

    Predefinito

    Prova prima a togliere i detonator vecchi, e poi butta su quelli nuovi...


    Ciao ciao!!!

  3. #3
    tebibyte
    Registrato
    Oct 2000
    LocalitÓ
    Firenze
    EtÓ
    44
    Messaggi
    2,315

    Predefinito

    in che senso?
    se ad es. l'arancione diventa giallo Ŕ perchŔ ti viengono settati i colori su 256 invece che su 65.000 o 16 milioni

  4. #4
    mebibyte L'avatar di WizardAMD
    Registrato
    Aug 2001
    LocalitÓ
    Sunnyvale
    EtÓ
    32
    Messaggi
    698

    Predefinito

    Prova a mettere i nuovi Detonator Xp (che sarebbero poi i Detonator 4). Li puoi trovare a questo link: http://www.hwzone.it/html/download.php?id=168


    Ciao ciao!!!

  5. #5
    nibble
    Registrato
    Aug 2001
    LocalitÓ
    #TRM
    Messaggi
    56

    Predefinito

    tutto ok

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Probema senza soluzione????? Aiuto!!!
    By gup133 in forum -= Overclocking e CPU =-
    Risposte: 13
    Ultimo messaggio: 08-02-2001, 19:32

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - ę 2002-2018

Search Engine Optimization by vBSEO 3.6.1