Problemi v8200

Visualizzazione dei risultati da 1 a 5 su 5
  1. #1
    bit
    Registrato
    Mar 2001
    Localit
    Italia
    Messaggi
    8

    Predefinito

    normale?

    credo di avere qualche problema con la mia live player 5.1
    lasciando perdere il fatto che faccio poco lo stesso con il demo di quake3
    1024
    16 bit
    vertex
    full details
    32 bit textures
    trilinear
    no AA

    se faccio il timedemo ottengo 100 fps

    se per vado a disattivare la sch audio ne ottengo 139


    la mia configurazione

    AVIA 1000@1000
    MSI k7t Pro 2-A via 4in1 4.32 - dx 8.0a ita - bios 2.9
    256 pc 133 cas 3
    ASUS V8200 deluxe det (proprietari 12.604.10...)
    live player 5.1
    alim 300 W case supermicro
    Win 98se


  2. #2
    mebibyte
    Registrato
    Apr 2001
    Messaggi
    615

    Predefinito

    azz. per una Geppo 3 100 fps sono un p pochini...... io con la tua stessa conf, ma Geforce2 GTS e 32bit ne facevo 92.....
    Prova a mettere la sk audio sul 3 slot PCI e aggiorna il bios.

  3. #3
    bit
    Registrato
    Mar 2001
    Localit
    Italia
    Messaggi
    8

    Predefinito

    proprio questo il punto

    la live prima ce l'avevo sul 3 slot e l'avevo sullo stesso irq della geppa..... ho provato a cambiare e il problema irq si risolto ma non quello delle prestazioni che rimasto invariato

    quello che dico io : ... possibile che la live mi faccia perdere cos tanto

    ho provato la stessa config su una abit kt7a ma il problema persisteva, anzi era peggio ero sceso sui 90 fps

    non so se utile ma in 3d mark 2000 ottengo 7300 pti e 4300 nel 2001 .... basandomi sui vari bench dovrei fare almeno il doppio

    qualcuno sa aiutarmi.....non so dove mettere le mani perch non mi mai capitato

    ah il fast write disabilitato perche da problemi con le gf3 e pure il side band adressing

    l'agp a 4pere

  4. #4
    mebibyte
    Registrato
    Apr 2001
    Messaggi
    615

    Predefinito

    nn saprei
    Cmq strano....io ho la live
    Mha

  5. #5
    bit L'avatar di MadMax_2000
    Registrato
    Oct 2000
    Localit
    GardL
    Messaggi
    36

    Predefinito

    aggiorna i driver....

    ciao.....

    buon lavoro.....


    te piglio e te ripiglio.....

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Asus v8200
    By guyver in forum -= Schede video e acceleratori =-
    Risposte: 7
    Ultimo messaggio: 23-03-2003, 18:18
  2. Oc Asus v8200 t5...
    By Annamaria in forum -= Schede video e acceleratori =-
    Risposte: 3
    Ultimo messaggio: 19-12-2001, 12:05
  3. Driver ASUS V8200
    By cluk in forum -= Schede video e acceleratori =-
    Risposte: 8
    Ultimo messaggio: 09-08-2001, 21:45
  4. configurazione asus v8200
    By mizam in forum -= Schede video e acceleratori =-
    Risposte: 2
    Ultimo messaggio: 17-07-2001, 02:01
  5. Scheda ASUS V8200?
    By Cavallo in forum -= Schede video e acceleratori =-
    Risposte: 1
    Ultimo messaggio: 22-04-2001, 11:40

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - 2002-2018

Search Engine Optimization by vBSEO 3.6.1