fail

Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    kibibyte
    Registrato
    Jun 2001
    Messaggi
    300

    Predefinito

    non so,magari è il caldo. Il fatto è che da dopo l'ultimo FORMAT C: avvenuto 2 giorni or sono,con successiva perfetta reinstallazione dei driver,mi succede una cosa brutta. Ho una v7700,det 7.97 e NVMAX,configurazione già usata in passato senza problemi. A volte dopo l'avvio,quando attivo l'NVMAX trovo le freq del core e delle mem alle freq rispettivamente di 100/83. Non ho messo la spunta nella csella "load at startup",ma penso non sia questo il problema:anche in passato a volte,meno frequentemente di ora cmq,mi capitava di ritrovarmi le freq a quei valori,ma non mi facevo paranoie,spostavo il cursorino ai giusti valori per cui mamma nvidia li ha progettati (200/333) e dopo un annerimento delo schermo,tutto tornava a posto adattandosi alle nuove impostazioni di clock. Ora,dopo la formattazione però,mi capita molto + spesso di trovare i valori di freq spostati a 100/83 (chissà perchè proprio questi valori ?????)ma quando provo a spostare il cursore anche di 1 solo MHz,anche solo alla config 101/84 mi viene la scritta "FAIL" dove di solito ci dovrebbe essere la scritta "STABLE",o "POSSIBLE INSTABLE",e anche se ritorno ai valori schifosi di 100/83,si annerisce lo schermo come succede sempre quando si altera la freq,solo che dopo lo schermo mi diventa tutto sfocato,con delle striscine che vibrano,colori sbagliati,e soprattutto a parte spostare il mouse non posso fare altro,e devo resettare il pc!!! 15 min fa avevo impostato anche in NVMAX il "load at startup",e per ben 3 volte appena completato il riavvio del pc,subito dopo l'annerimento dello schermo per l'entrata in vigore delle freq impostate di 200/333,mi tornava sul monitor quella schermata odiosa tutta sfiocata,strana e vibrante,tanto che pensavo di non poter più uscire da quella situazione!!! meno male che mi è venuto in mente di tener pigiato il CTRL durante l'avvio!! Cmq non so da cosa possa dipendere. Forse un'incompatibilità tra l'NVMAX e i det 7.97? E si che l'avevo già usata in passato questa config. Booo,fatto sta che ora l'NVMAX lo uso per tutto fuorchè per l'overclocking,anche se quando vedo la freq 100/083 e penso che dovrebbe essere di 200/333 mi ci incazzo assaje. Se potete aiutatemi. Ciao

  2. #2
    kibibyte
    Registrato
    Jun 2001
    Messaggi
    300

    Predefinito ah

    l'NVMAX è il build 2094,magari vi serve per fare la diagnosi.... dottori,è grave?

  3. #3
    kibibyte L'avatar di ArtificialBoy
    Registrato
    Aug 2001
    Località
    Modugno (BA)
    Messaggi
    404

    Predefinito

    a me succede nel pannello dei Detonator, quello che si attiva con il Coolbit...

    semplicemente non legge bene le frequenze che cmq sono nei giusti valori, perche' lo controllo con altri programmi, come ad esempio PowerStrip o l'Abit Graphic Max per la mia Abit Siluro...

    non so perche' non le legga bene, pero' se poi tu vai ad impostare una frequenza come 84MHz per la memoria, allora quello tenta di settare realmente quel valore troppo basso e si pianta tutto...

    tu semplicemente non toccare niente e controlla con altri programmi che i valori siano quelli giusti...

  4. #4
    kibibyte
    Registrato
    Jun 2001
    Messaggi
    300

    Predefinito ok

    vado a tirar giù power strip. grazie.

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. [HD5750 1GB] System Boot Fail
    By MannyX in forum Assistenza tecnica
    Risposte: 20
    Ultimo messaggio: 26-05-2010, 21:41
  2. WinXp e fail danneggiati!!!!
    By carbonchio in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 9
    Ultimo messaggio: 15-01-2002, 10:08
  3. WinNT4 non parte. Errore: NTDETECT fail!
    By Gig in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 8
    Ultimo messaggio: 13-12-2001, 10:29
  4. floppy fail
    By spaceboy in forum -= Hardware generico =-
    Risposte: 4
    Ultimo messaggio: 25-08-2001, 14:14
  5. floppy fail
    By nicolaf in forum -= Hardware generico =-
    Risposte: 12
    Ultimo messaggio: 06-03-2001, 22:05

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1