Aiuto !!!!!!!!

Visualizzazione dei risultati da 1 a 8 su 8
  1. #1
    tebibyte L'avatar di Morfeus
    Registrato
    Jan 2001
    Località
    Periferia del villaggio globale
    Messaggi
    2,691

    Predefinito

    Ho da poco acquistato una geffo3 asus v8200 e noto in power strip 3 che il fast write non è abilitato anche se io l'ho settato da bios (mainbo abit kta) come devo fare ?
    sempre da power strip ho notato che nemmeno il Sideband addressing è abilitato come si fa?
    Altra cosa che impostazioni mi consigliate da bios per migliorare le prestazioni?

  2. #2
    Super Moderatore L'avatar di frakka
    Registrato
    May 2001
    Località
    Casalecchio di Reno (Bo)
    Età
    38
    Messaggi
    22,089
    configurazione

    Predefinito

    La mia ignoranza in materia è nota, perciò non mi esprimo. Volevo sapere se puoi mandarmi il link per l'MP3 della delta, su infomaniak non l'ho trovato.


    Questa è la storia di 4 persone chiamate Ognuno, Qualcuno, Ciascuno e Nessuno. C'era un lavoro importante da fare e Ognuno era sicuro che Qualcuno lo avrebbe fatto. Ciascuno poteva farlo, ma Nessuno lo fece, Qualcuno si arrabbiò perché era il lavoro di Ognuno. Ognuno pensò che Ciascuno potesse farlo, ma Ognuno capì che Nessuno l'avrebbe fatto. Finì che Ognuno incolpò Qualcuno perché Nessuno fece ciò che Ciascuno avrebbe potuto fare.

  3. #3
    pebibyte
    Registrato
    Mar 2001
    Messaggi
    5,372

    Predefinito

    Allora io ci ho lavorato su:
    sulla mia fu Gainward GF3 per abilitare SBA e Fastwrites ho dovuto farlo modificando un bios perche' sia con NVMax che con Powerstrip mi dava l'opzione ma non attiva. Fatta la modifica col bios editor, con AGP4x si bloccava ogni applicazione 3D: forse bisognava mettere AGP2x con SBA e Fastwrites... comunque non sono implementati bene sul GF3, e' inutile dannarsi
    ciao

  4. #4
    tebibyte L'avatar di lancer
    Registrato
    Jan 2001
    Località
    Assisi
    Età
    37
    Messaggi
    2,843
    configurazione

    Predefinito

    abilitalo da powerstrip oppure da gtu o qualche altra utility.
    finalmente la hai presa anche tu eh?
    che fine ha fatto la kyro? me la spieghi meglio?
    ciao

  5. #5
    pebibyte
    Registrato
    Mar 2001
    Messaggi
    5,372

    Predefinito

    No io la Gainward ce l'ho da 4 mesi, sul secondo comp che utilizzo per 3d - games - bench
    la kyro funziona benissimo per lavorare - internet etc
    ciao

  6. #6
    tebibyte L'avatar di lancer
    Registrato
    Jan 2001
    Località
    Assisi
    Età
    37
    Messaggi
    2,843
    configurazione

    Predefinito

    mi riferivo alla kyro 2 tanto agognata da morfeus, come ha fatto a durare così poco? l'hai overclockata troppo?
    ciao

  7. #7
    pebibyte
    Registrato
    Mar 2001
    Messaggi
    5,372

    Predefinito

    no la Kyro2 non l'ho comprata... ho letto diversi articoli e pareri qua e la'.
    Intorno alle 350K incomincia ad essere impegnativa ed e' poi una SK video per gamer, avendo gia' la GF3 non mi pareva il caso.
    pero' la XT4000 l'ho presa, dapprima volendola destinare a un comp low budget per un mia amico, poi per curiosita' mi sono ricreduto, gli ho dato la Matrox 450 e tenuto la Kyro
    ciao

  8. #8
    tebibyte L'avatar di Morfeus
    Registrato
    Jan 2001
    Località
    Periferia del villaggio globale
    Messaggi
    2,691

    Predefinito

    used:

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. aiuto!!!!non riesco ad installare modem!AIUTO!!!!
    By christal20 in forum -= Internet/Reti e Sicurezza =-
    Risposte: 10
    Ultimo messaggio: 06-09-2008, 17:36
  2. Aiuto aiuto aiuto!!Asrock dual 775 880 pro
    By mipc in forum -= MotherBoards =-
    Risposte: 32
    Ultimo messaggio: 01-06-2006, 01:03
  3. AIUTO A7V , o aiuto alla mia stupidaggine !!
    By Claude in forum -= Hardware generico =-
    Risposte: 33
    Ultimo messaggio: 29-06-2001, 16:18
  4. Aiuto, aiuto, aiuto: Goku dove sei finitoooo????
    By jena.fuck in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 14
    Ultimo messaggio: 11-06-2001, 22:48
  5. KT7a RAID + SoundBlaster LIVE! PROBLEMA (aiuto, aiuto)
    By jumpingflash in forum -= Hardware generico =-
    Risposte: 29
    Ultimo messaggio: 17-02-2001, 23:17

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1