PROBLEMA COLD BOOT

Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    byte L'avatar di geforce10
    Registrato
    Jul 2001
    Località
    Provincia di Vicenza
    Messaggi
    102

    Predefinito

    Come cavolo si risolve questo problema? sto diventanto pazzo! Il mio sistema è quello sottostante...

  2. #2
    mebibyte L'avatar di Dave
    Registrato
    Sep 2000
    Località
    A 20Km a Nord di Padova
    Messaggi
    594

    Predefinito

    Eh, bella domanda...hai cuccato proprio l'accoppiata perfetta (KT7 e Asus 7700) che è nota per questi problemi. Cmq qualcosa forse la puoi fare. Guarda qui:

    http://www.italian3dnow.it/forum/sho...threadid=10898

    è un vecchio post ma forse trovi qualcosa di utile, e poi chiedi a Fabio una mano




Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. GIGABYTE P55/H55 Cold boot / Bug fix mod
    By pippo369 in forum Modifiche Elettroniche MotherBoard
    Risposte: 9
    Ultimo messaggio: 03-02-2010, 15:55
  2. problema boot
    By ToXSysDwn in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 19
    Ultimo messaggio: 07-04-2006, 10:05
  3. Cold Boot... ?
    By frakka in forum -= Hardware generico =-
    Risposte: 6
    Ultimo messaggio: 24-04-2002, 21:21
  4. overclock su MSI K7T PRO2-A e problemi di COLD BOOT
    By pindanna in forum -= Overclocking e CPU =-
    Risposte: 18
    Ultimo messaggio: 03-02-2001, 13:45
  5. overclock su MSI K7T PRO2-A e problemi di COLD BOOT
    By pindanna in forum -= Hardware generico =-
    Risposte: 5
    Ultimo messaggio: 31-01-2001, 13:22

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1