Problemi driver asus v7100

Visualizzazione dei risultati da 1 a 10 su 10
  1. #1
    bit
    Registrato
    May 2001
    Località
    Prezza (AQ)
    Messaggi
    24

    Predefinito

    Ho avuto dei problemi con i driver 12.00 scaricati ben tre volte dal sito della nvidia.
    Dopo averli scaricati andando a cliccare su setup mi appare il messaggio di errore.
    Saluti

  2. #2
    gibibyte
    Registrato
    Jan 2001
    Messaggi
    1,462

  3. #3
    gibibyte
    Registrato
    Jan 2001
    Località
    MI - SA
    Messaggi
    1,029

    Predefinito

    che efficienza sto moderatore ... risponde anche dopo la mezzanotte

    ciao apo

  4. #4
    gibibyte
    Registrato
    Jan 2001
    Messaggi
    1,462

    Predefinito

    Grazie pier sei gentile

  5. #5
    gibibyte
    Registrato
    Jan 2001
    Località
    MI - SA
    Messaggi
    1,029

    Predefinito



    PS: come va la tua asus?

  6. #6
    gibibyte
    Registrato
    Jan 2001
    Messaggi
    1,462

    Predefinito

    per ora bene sono solo dispiaciuto per la ram che non riesco a oc di + di 196 ma poi per il resto è una vera scheggia
    Cmq penso che tra settembre e ottobre la saluterò magari per una futura kryo o geffo 3 o radeon 2

  7. #7
    gibibyte
    Registrato
    Jan 2001
    Località
    MI - SA
    Messaggi
    1,029

    Predefinito

    ma hai provato ad aumentare il IOcore e mettere dei dissy passivi sui chip delle ram?

  8. #8
    gibibyte
    Registrato
    Jan 2001
    Messaggi
    1,462

    Predefinito

    si purtroppo per aumentare il vio della mia mobo con la modifica seguita alla lettera da un sito mi ha rovinato la motherboard in un modo parecchio strano e tra le altre cose non mi faceva cmq alzare il vio

  9. #9
    bit
    Registrato
    May 2001
    Messaggi
    28

    Predefinito

    apo allora facciamo a cambio visto che la mia non va a + di 273 per le memorie e 255 per il core
    ciao apoooo

    pier ATTENZIONE che potresti avere un virus ne PC!!!
    trattasi di PEC_vbs!! o simile....
    occhio perchè è bastardo dentro... fai la prova con outlook!
    se outlook express ci mette parecchio ad avviarsi allora il virus è tutto tuo
    facci sapere ciauz

  10. #10
    gibibyte
    Registrato
    Jan 2001
    Località
    MI - SA
    Messaggi
    1,029

    Predefinito

    Originariamente postato da Alex Power
    pier ATTENZIONE che potresti avere un virus ne PC!!!
    trattasi di PEC_vbs!! o simile....
    occhio perchè è bastardo dentro... fai la prova con outlook!
    se outlook express ci mette parecchio ad avviarsi allora il virus è tutto tuo
    facci sapere ciauz
    mi spieghi come faccio ad avere un virus .vbs che attacca la rubrica di outlook se ho avuto il piacere di non installarlo mai? used: l1nUx rUl3z

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. ASUS V7100 PRO
    By Morpheus in forum -= Schede video e acceleratori =-
    Risposte: 3
    Ultimo messaggio: 13-07-2001, 18:17
  2. Asus v7100 : problemi con Asus DVD2000....
    By jgigij in forum -= Schede video e acceleratori =-
    Risposte: 1
    Ultimo messaggio: 19-03-2001, 15:46
  3. asus v7100
    By Maximo in forum -= Schede video e acceleratori =-
    Risposte: 4
    Ultimo messaggio: 09-03-2001, 11:12
  4. asus v7100 geforce2 MX
    By cuba75 in forum -= Schede video e acceleratori =-
    Risposte: 1
    Ultimo messaggio: 04-12-2000, 09:53
  5. Asus V6600 Deluxe SGram o Asus V7100 SDram? Aiuto
    By Vince in forum -= Hardware generico =-
    Risposte: 2
    Ultimo messaggio: 15-10-2000, 20:42

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1