problema con l'overclock della geforce2mx

Visualizzazione dei risultati da 1 a 9 su 9
  1. #1
    tebibyte L'avatar di GATTOSILVESTRO
    Registrato
    Feb 2001
    Località
    CITTANOVA (RC) :D
    Messaggi
    2,912

    Predefinito

    ciao ragazzi!
    allora... la mia scheda video geforce 2 mx riusciva ad arrivare alla frequenza di 210 x il core e 195 x le ram(da 175/166)! tutto questo senza aggiungere raffreddamenti vari
    qualche giorno fa ho formattato e da quel momento nn sono + riuscito ad avere stabile questo overclock!
    infatti sembra che la ram della scheda nn riesca + ad arrivare stabile a 195! si ferma a 188-189
    le prove le ho fatte con il 3dmark 2000! nell'ultimo test quando la ram è settata sopra dei 189 mhz si blocca e devo resettare il sistema!

    com'è possibile!!
    aiutatemi!
    ciauz

  2. #2
    PAX
    PAX non è collegato
    byte
    Registrato
    Jan 2001
    Località
    Italy
    Messaggi
    167

    Predefinito BOOOOOOOOO!

    non è che hai messo driver diversi?
    il sistema operativo è le stesso?

  3. #3
    tebibyte L'avatar di GATTOSILVESTRO
    Registrato
    Feb 2001
    Località
    CITTANOVA (RC) :D
    Messaggi
    2,912

    Predefinito Re: BOOOOOOOOO!

    infatti prima pensavo che fossero i driver ma è la stessa cosa sia con i 6.50 sia con gli 11.01(con questi prima di formattare andavo a posto con l'overclock)!!!
    il sistema è lo stesso: win me!!!
    aiutatemi!!!

  4. #4
    byte
    Registrato
    Jan 2001
    Località
    Italy,genova
    Messaggi
    191

    Predefinito

    mettici sopra un bel dissi con relativo ventolone e vedrai dove arrivii....... io con ventola arrivo a 210/200 in tutto relax senza una sbavatura..

  5. #5
    tebibyte L'avatar di GATTOSILVESTRO
    Registrato
    Feb 2001
    Località
    CITTANOVA (RC) :D
    Messaggi
    2,912

    Predefinito

    Originariamente postato da ticchi
    mettici sopra un bel dissi con relativo ventolone e vedrai dove arrivii....... io con ventola arrivo a 210/200 in tutto relax senza una sbavatura..
    si lo so! ma vorrei sapere perchè 3giorni fa andava a 195 e oggi va max 188!!
    poi certo che se lo raffreddo va meglio!!!
    ciauz

  6. #6
    byte
    Registrato
    Jan 2001
    Località
    Italy,genova
    Messaggi
    191

    Predefinito

    hai toccato settaggi dal bios?
    le utility di oc?
    i driver per chipset della scheda madre???????
    i driver della scheda video?
    se non hai modificato niente di tutto questo...
    allora boooo
    fammi sapere....

    ciao

  7. #7
    tebibyte L'avatar di GATTOSILVESTRO
    Registrato
    Feb 2001
    Località
    CITTANOVA (RC) :D
    Messaggi
    2,912

    Predefinito

    Originariamente postato da ticchi
    hai toccato settaggi dal bios?
    le utility di oc?
    i driver per chipset della scheda madre???????
    i driver della scheda video?
    se non hai modificato niente di tutto questo...
    allora boooo
    fammi sapere....

    ciao
    driver via uguali(4.29)
    le utility di oc le so usare e non ho impostato niente di nuovo
    i driver sono gli stessi che ho usato prima di formattare 11.01

    qundi....
    nessuno mi può aiutare?????

    vi prego

  8. #8
    tebibyte
    Registrato
    Nov 2000
    Messaggi
    2,121

    Predefinito

    Forse è aumentata la temperatura ambiente

  9. #9
    tebibyte L'avatar di GATTOSILVESTRO
    Registrato
    Feb 2001
    Località
    CITTANOVA (RC) :D
    Messaggi
    2,912

    Predefinito

    no
    a quanto pare è scesa!!
    e poi io lo tenevo sempre a quelle impostazioni con case chiuso!
    nn penso proprio sia un problema di temp. ambiente!!
    anzi...


Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Problema con i contatti della SIM
    By Gig in forum -= PocketPC e Smartphone =-
    Risposte: 7
    Ultimo messaggio: 22-12-2008, 15:30
  2. Cerco cavetto della Geforce2MX Hercules
    By ssjpietro in forum -= Acquisti : Hardware - Software =-
    Risposte: 11
    Ultimo messaggio: 29-08-2001, 20:59
  3. sfarfallii con geforce2mx
    By cole25 in forum -= Schede video e acceleratori =-
    Risposte: 4
    Ultimo messaggio: 07-06-2001, 10:37
  4. OVERCLOCK: Un problema con BIOSTAR?
    By Ranzer in forum -= Overclocking e CPU =-
    Risposte: 2
    Ultimo messaggio: 13-05-2001, 13:27

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1