I Misteri deel' Overclock!

Visualizzazione dei risultati da 1 a 5 su 5
  1. #1
    Zi-PRev'To L'avatar di Mc-Turbo
    Registrato
    Aug 2001
    Località
    Provincia di Caserta
    Età
    43
    Messaggi
    3,485

    Predefinito I Misteri deel' Overclock!

    Certo ke l' overclock é strano.....
    Stasera ho messo il Sistema (XP1800+ su Asus A7V133) a 1850 MHZ(148X12,5) Vcore 2,2 per testarne la stabilità.......

    Totale Acqua distillata: 11 lt

    Ventola 12X12 a 12 Volts sul Radiatore

    Lancio con Win XP Super PI da 32 MB e il Pc lavora per circa un'ora senza nessun problema!
    Temperatura max raggiunta 43,5 °C.

    Finito il test riavvio per aprire Windows Me ....ma all' avvio schermata blu ke mi dice ke il sistema é occupato premere un tasto per ritornare a Windows....ma niente....

    Riavvio di nuovo e niente non riesce a caricare W Me.

    Possibile ke é stato per oltre un 'ora sotto Super PI e a caldo non riesce a caricare Win Me?????

    Premetto ke ho modato l' ALi per avere sempre voltaggi superiore ai 5Volts con qualunque carico e ke il V I/O é impostato a 3,80/3,85 Volts.

    Cosa ne pensate? used:

    P.S. a 1838 MHZ ieri nonostante ci fossero soli 7 lt di acqua e la ventola a 7 Volts non mi ha dato nessun problema.....

  2. #2
    exbibyte L'avatar di alicri
    Registrato
    Jun 2001
    Località
    Forlì
    Messaggi
    19,996

    Predefinito

    il problema è anke da imputarsi alla mobo... ormai obsoleta x tali cpu!
    ciao!

  3. #3
    Zi-PRev'To L'avatar di Mc-Turbo
    Registrato
    Aug 2001
    Località
    Provincia di Caserta
    Età
    43
    Messaggi
    3,485

    Predefinito

    Infatti molto probabilmente é il NB ke surriscaldato da problemi.....

  4. #4
    gibibyte L'avatar di menk
    Registrato
    May 2001
    Località
    Cesena
    Età
    37
    Messaggi
    802

    Predefinito

    Originally posted by Mc-Turbo
    Infatti molto probabilmente é il NB ke surriscaldato da problemi.....
    ma con cosa reffreddi il nb???

  5. #5
    Zi-PRev'To L'avatar di Mc-Turbo
    Registrato
    Aug 2001
    Località
    Provincia di Caserta
    Età
    43
    Messaggi
    3,485

    Predefinito

    Originally posted by menk

    ma con cosa reffreddi il nb???
    Con un Dissipatore per socket A modificato.....
    Mo sto provando a 150 di bus e molti a 12 X (1800MHZ) però ho messo una ventolina 5X5 a soffiare sul dissi del NB.

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. CFX ed i sui misteri
    By brugola.x in forum -= Schede video e acceleratori =-
    Risposte: 19
    Ultimo messaggio: 07-02-2010, 16:46
  2. I misteri di Telecom
    By wasky in forum -= Internet/Reti e Sicurezza =-
    Risposte: 9
    Ultimo messaggio: 18-07-2007, 14:04
  3. Misteri 3D Mark
    By mbruti in forum -= Schede video e acceleratori =-
    Risposte: 3
    Ultimo messaggio: 28-03-2002, 14:19
  4. Misteri di Windows....
    By *Fab* in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 6
    Ultimo messaggio: 11-07-2001, 19:48
  5. Il computer dai mille misteri
    By vitopacco in forum -= Schede video e acceleratori =-
    Risposte: 2
    Ultimo messaggio: 09-01-2001, 18:50

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1