Accesso Negato su Partizioni/HD

Visualizzazione dei risultati da 1 a 3 su 3
  1. #1
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito Accesso Negato su Partizioni/HD

    Dopo la disavventura di questa mattina posto la soluzione ad un problema non frequente ma che potrebbe capitare.

    Per sbaglio ho cancellato nella scheda "PROTEZIONE" che sta nelle proprietà di una partizione la voce "EVERYONE" rendendo così quella partizione inaccessibile. Inoltre scompare anche la scheda "PROTEZIONE" dalle proprietà dell'HD/partizione
    Dopo svariati tentativi a vuoto ho provato a riavviare in modalità provvisoria e fortunatamente nelle proprietà della partizione è ricomparsa la voce "PROTEZIONE" così ho potuto rimettere l'utente "EVERYONE" e tutto si è risolto per il meglio
    Riepilogando:

    Se non avete più accesso ad una partizione o ad un HD (se il problema è dovuto ad una questione di diritti d'accesso) seguite questa procedura:

    1. Riavviate il pc in modalità provvisoria
    2. Entrate dentro risorse del computer, cliccate con il tasto destro sulla partizione/hd bloccata e selezionate "proprietà"
    3. andate alla voce "protezione" e aggiungete "Everyone" e il nome del vostro utente (es "Hyradus")
    3a.(nel caso la partizione abbia perso il proprietario dovete spuntare la voce "diventa co-proprietario/diventa proprietario) sempre nella scheda "protezione"
    4. riavviate e se tutto è andato per il meglio riavrete accesso alla partizione

    Hyradus

  2. #2
    Moderatore L'avatar di Matty90
    Registrato
    May 2006
    Località
    Zola Predosa (BO)
    Età
    27
    Messaggi
    5,631
    configurazione

    Predefinito

    E bravo il nostro ragazzo

    WS HOME: i7 7700k @ 5.2Ghz cooled by Custom Loop - Asus Maximus IX Apex - Asus Strix 980Ti - 16Gb Gskill TridentZ F4-3866C18 - Antec HCP 1000W Platinum - 3 x WD 500Gb (Dati) - Samsung Evo 840 (SO) - Win10 Pro x64
    WS LAB: Ryzen 1600x cooled by Corsair H100i- Biostar x370GTN - 16Gb GSkill TridentZ RGB 3200Mhz - Gigabyte 1050Ti - Thermaltake Smart Pro RGB 650W - MP500 NvME 250Gb - WD Blue 1Tb - Win10 Pro x64 - CoolerMaster HAF915R

  3. #3
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito

    eheheh

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Accesso negato a Maxtor Shared Storage II....AIUTO!!!
    By quick76 in forum -= Periferiche di memorizzazione =-
    Risposte: 12
    Ultimo messaggio: 25-06-2007, 11:06
  2. Firewall Accesso Negato
    By ^SiRtA^ in forum Cinema e Videoteca
    Risposte: 3
    Ultimo messaggio: 13-05-2006, 10:56
  3. accesso a windows xp
    By lup0 in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 2
    Ultimo messaggio: 05-07-2005, 22:20
  4. IBM netvista = accesso al bios negato :(( help!!!!
    By KillemaLL in forum -= Hardware generico =-
    Risposte: 10
    Ultimo messaggio: 04-08-2001, 19:21
  5. Overclock NEGATO!
    By fulvio86 in forum -= Overclocking e CPU =-
    Risposte: 8
    Ultimo messaggio: 26-03-2001, 21:46

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com

Search Engine Optimization by vBSEO 3.6.1