Problema dissipatore?

Pagina 1 di 3 1 2 3 ultimo
Visualizzazione dei risultati da 1 a 10 su 22
  1. #1
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito Problema dissipatore?

    CIao, ieri sera ho notato un problema sul mio computer, dopo un pò che era acceso, l'ho spento per un pò e poi l'ho riacceso, il dissipatore si è avviato ha fatto un giro, poi si è fermato per mezzo secondo è poi è ripartito normalmente, il problema credo che sia che c'è della polvere sul dissipatore, ma c'è ne davvero poca e non credo che sia quella la colpa, perchè oggi ho acceso il computer e questo scherzo non me lo ha fato più, adesso provo, voglio vedere se lo fa a caldo o lo fa sempre, io ho un intel e7200 la temperatura quanto deve essere?

  2. #2
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito

    ora ho pulito tutto il computer, è ci ho aggiunto anche una ventola che butta fuori l'aria calda, adesso faccio delle prove e poi vi so dire, ma può essere che sia ora di cambiare la pasta termica?

  3. #3
    tebibyte L'avatar di Zio Sp_Hummer
    Registrato
    Mar 2010
    Località
    somewhere in the cyberspace
    Messaggi
    2,623
    configurazione

    Predefinito

    può essere tutto ... da qaunto ce l'hai montato il dissipatore ?? per caso hai notato se è solo la ventola del dissipaore che si è accesa e poi spenta e poi riaccesa ho se ne è andata via la corrente in tutto il pc ???
    [SIGPIC][/SIGPIC] Guida al ModdingGames Week 2011 lo Zio a netc@fè
    Surfin' 'n the deep net - Hawaiian' shirts user - JarHead rulez - pH_h4X0r 7Eh 5y57EM - Fuck the Banksters Disegno mappe del tesoro - tutto è provvisorio in via definitiva - cerco cucciolo di chupacabra
    E' vietato inserire immagini superiori alla risoluzione di 1024x768 e con peso superiore ai 200 kB ... ....
    Facciadibook

  4. #4
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito

    il dissipatore è montato da quasi due anni, per l'esattezza fa due anni il 15 settembre, allora ho notato che lo fa quando il computer è caldo cioè dopo un pò che è acceso, ora l'ho pulito e adesso spengo e riaccendo e ti so dire se lo fa ancora, può essere l'ora di cambiare la pasta termica, il dissipatore è quello originale intel

  5. #5
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito

    adesso che è stato acceso per un ora ho spento e acceso, me lo ha fatto ancora, ho guardato le ventole del dissipatore ma non si fermano, può essere la ventola del alimentatore? Voi cosa mi consigliate?

  6. #6
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito

    ho fatto un test con 3dmar06 l'ho lasciato andare per un ora è non mi ha dato nessun problema, io credo che sia la ventola del alimentatore, voi che dite?

  7. #7
    Amministratore L'avatar di giampa
    Registrato
    May 2002
    Località
    Pisa
    Età
    56
    Messaggi
    23,412

    Predefinito

    e se invece fosse solo il termocontrollo della ventola del dissipatore ?
    e non te ne sei mai accorto ?



    "Scusate, ma se quest'anno in Texas ci avete spedito questo deficiente, vuol dire che c'è speranza per tutti?"

  8. #8
    kibibyte
    Registrato
    Jul 2009
    Località
    Spinea
    Età
    28
    Messaggi
    389
    configurazione

    Predefinito

    giampa non so neanche cos'è il termocontrollo, ma può essere? Ma guardando il dissipatore non è che si ferma, e come che rallenta e poi si accellera ma questa cosa non me lo ha mai fatto, e da ieri sera che ha iniziato a farmi questo problema, però questo succede solo quando il computer è acceso da un pò (=da un pò intendo circa un ora) può essere il termocontrollo?
    Ultima modifica di Agno92 : 01-07-2010 a 17:44

  9. #9
    L'avatar di siscoregna
    Registrato
    Nov 2008
    Località
    Portogruaro
    Età
    33
    Messaggi
    1,242
    configurazione

    Predefinito

    io ho notato in molti dissipatori questa cosa di cui ti stai lamentando...
    alla fine basta che la ventola giri mentre il pc è acceso e non ci son fastidi...non ti preoccupare!
    Originariamente inviato da giampa
    Top Seller uguale TOP Ladro in molte occasioni, come minimo è uno che IVA pensa sia solo il nome della Zanicchi ...

  10. #10
    Amministratore L'avatar di giampa
    Registrato
    May 2002
    Località
    Pisa
    Età
    56
    Messaggi
    23,412

    Predefinito

    è il termocontrollo che fa girare la ventola +o - veloce in base al carico e di conseguenza al calore sviluppato dalla CPU ...
    ha sempre fatto così e te ne sei accorto solo ora ...
    fai una prova, lancia qualche applicativo pesante e vedrai che la ventola girerà al massimo dei giri ...


    "Scusate, ma se quest'anno in Texas ci avete spedito questo deficiente, vuol dire che c'è speranza per tutti?"

Pagina 1 di 3 1 2 3 ultimo

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. ati radeon Sapphire 5850 problema dissipatore originale
    By robers65 in forum Assistenza tecnica
    Risposte: 4
    Ultimo messaggio: 01-02-2010, 15:33
  2. Problema dissipatore su ati x1950xtx crossfire
    By Golduck in forum -= Air Cooling =-
    Risposte: 11
    Ultimo messaggio: 09-07-2008, 16:27
  3. dissipatore
    By serfon in forum -= Hardware generico =-
    Risposte: 6
    Ultimo messaggio: 09-09-2001, 00:39
  4. dissipatore
    By grip in forum -= Overclocking e CPU =-
    Risposte: 9
    Ultimo messaggio: 21-08-2001, 01:15

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1