Problemi navigazione ubuntu 8.04

Visualizzazione dei risultati da 1 a 6 su 6
  1. #1
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito Problemi navigazione ubuntu 8.04

    Come da titolo ho problemi di navigazione..

    alice 20 mega
    router alice gate 2 plus (pirelli)
    collegamento via ethernet

    la connessione la trova però non carica le pagine o meglio ne carica un po e poi smette...anche synaptic non va....l'unica cosa che va è pidgin che può essere?

  2. #2
    Moderatore L'avatar di betaxp86
    Registrato
    May 2003
    Località
    Genova, Italy
    Età
    32
    Messaggi
    10,196

    Predefinito

    Vai nel pannello del router 192.168.1.1 e disabilita la modalità router se attiva. Poi dal pannello delle connessioni di ubuntu crea una connessione PPOE con nome utente e password aliceadsl così dovrebbe funzionare. Questi router sono spesso dei trabicoli... ad un cliente in quella modalità non funzionava MSN su vista per esempio.
    betaxp86


  3. #3
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito

    però se disabilito la modalità routed la perdo pure in vista giusto?....mmm e se cambiassi router?

  4. #4
    Moderatore L'avatar di betaxp86
    Registrato
    May 2003
    Località
    Genova, Italy
    Età
    32
    Messaggi
    10,196

    Predefinito

    Si la perderesti anche su Vista, ma alla fine non è una grande perdita anzi, hai la configurazione delle porte libera (non devi aprire manualmente tutti i servizi se non solo dal firewall di Vista), MSN e Windows Update non danno ulteriori problemi... tempo di connessione 3 click
    betaxp86


  5. #5
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito

    allora vado e creo grazie

  6. #6
    gibibyte L'avatar di Hyradus
    Registrato
    Aug 2006
    Località
    Roma (RM), Cori (LT)
    Messaggi
    1,242
    configurazione

    Predefinito

    Live from Ubuntu 8.04 Grazie ancora

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Problemi di navigazione Vista - Netgear
    By Pany in forum -= Internet/Reti e Sicurezza =-
    Risposte: 4
    Ultimo messaggio: 24-04-2008, 07:20
  2. AIUTOO!!! Problemi di Navigazione AliceADSL e HpPavillon con WinVista
    By scikkoso in forum Microsoft Windows Vista
    Risposte: 8
    Ultimo messaggio: 05-02-2008, 10:19
  3. problemi di navigazione con Vista
    By roger64 in forum Microsoft Windows Vista
    Risposte: 6
    Ultimo messaggio: 03-02-2008, 16:56
  4. problemi seri navigazione w2000
    By diocrino in forum -= Sistemi Operativi Windows e software generale =-
    Risposte: 3
    Ultimo messaggio: 16-06-2001, 19:28
  5. problemi seri navigazione w2000
    By diocrino in forum -= Internet/Reti e Sicurezza =-
    Risposte: 1
    Ultimo messaggio: 16-06-2001, 15:38

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1