Like Tree2Likes
  • 2 Postato Da The Punisher

Youtube: non c'è più l'audio

Visualizzazione dei risultati da 1 a 3 su 3
  1. #1
    kibibyte
    Registrato
    May 2017
    Messaggi
    218

    Predefinito Youtube: non c'è più l'audio

    Ciao a tutti,
    Non ho più l'audio su youtube: ma non è disattivato dall'icona e nemmeno è un problema del pc perchè l'audio del computer si sente...qualcuno conosce bene youtube e sà come fare oppure a qualcuno è già successo ed ha scoperto come fare?

    Grazie

  2. #2
    mebibyte L'avatar di The Punisher
    Registrato
    Nov 2015
    Età
    55
    Messaggi
    757

    Predefinito

    non te la prendere ma per tutti i problemi che elenchi giornalmente per te ci vuole Aranzulla non Nexthardware
    giampa and virgolanera like this.

  3. #3
    The Guilty L'avatar di virgolanera
    Registrato
    Mar 2010
    Località
    Latina
    Età
    48
    Messaggi
    7,385
    configurazione

    Predefinito

    Originariamente inviato da JaguarX
    Ciao a tutti,
    Non ho più l'audio su youtube: ma non è disattivato dall'icona e nemmeno è un problema del pc perchè l'audio del computer si sente...qualcuno conosce bene youtube e sà come fare oppure a qualcuno è già successo ed ha scoperto come fare?

    Grazie
    A me questo problema lo dà saltuariamente e solo con Firefox. Se anche tu utilizzi Firefox prova a cambiare browser.

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com - © 2002-2018

Search Engine Optimization by vBSEO 3.6.1