Teredo tunneling pseudo-interface

Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    bit
    Registrato
    Nov 2008
    Messaggi
    18

    Predefinito Teredo tunneling pseudo-interface

    Ciao a tutti, ecco il problema:
    In pannello di controllo (S.O. Vista home premium in notebook Acer Anspire) /gestione dispositivi /schede di rete appare il punto esclamativo giallo su Teredo tunneling pseudo-interface. Non so bene cosa sia ma credo abbia a che fare con il protocollo Ipv6. In ogni caso la mia LAN è configurata con il protocollo Ipv4. Appare la scritta: Impossibile avviare il dispositivo (codice 10).
    Il Driver risulta essere aggiornato benchè vecchiotto (21-6-2006).
    Tutto comunque sembra funzionare bene.
    Cosa è successo?
    Cosa devo fare?

    Grazie e buon Natale!

  2. #2
    Super Moderatore L'avatar di betaxp86
    Registrato
    May 2003
    Località
    Genova, Italy
    Età
    28
    Messaggi
    10,190

    Predefinito

    puoi ignorare il problema, probabilmente qualche driver non supporta la tecnologia p2p terrendo e quindi blocca l'avvio della scheda di rete virtuale che crea un tunnel ipv6. Il driver è nativo di vista, per quello la data è vecchia
    betaxp86


  3. #3
    tebibyte L'avatar di Morfeus
    Registrato
    Jan 2001
    Località
    Periferia del villaggio globale
    Messaggi
    2,691

    Predefinito

    Originariamente inviato da betaxp86
    puoi ignorare il problema, probabilmente qualche driver non supporta la tecnologia p2p terrendo e quindi blocca l'avvio della scheda di rete virtuale che crea un tunnel ipv6. Il driver è nativo di vista, per quello la data è vecchia
    Come funziona esattamente questo tipo di tunneling ipv6? Ho installato recentemente utorrent e nonostante io sia su rete fastweb, sono riuscito a scaricare a più di 600kb/sec Ubuntu, proprio sfruttando questo sistema implementato in utorrent...

  4. #4
    bit
    Registrato
    Nov 2008
    Messaggi
    18

    Predefinito

    Dunque la Teredo ha a che fare con utorrent. Uso Utorrent da un bel po' solo ora mi sono accorto del problema. Questo utorrent è sempre stato un po' lentino con la ADSL non so se centri questa Teredo che non va.
    Sarebbe bello che qualche esperto ci spiegasse un po' meglio e in maniera facile tutta la questione, diciamo come regalo natalizio.
    Comunque grazie e auguri!

Informazioni Thread

Users Browsing this Thread

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni simili

  1. Skin Dark One per Foobar - [GUIDA]
    By wasky in forum -= Alta Fedeltà =-
    Risposte: 327
    Ultimo messaggio: 29-07-2013, 22:27
  2. Errore Intel(R) ICH9M LPC Interface Controller - 2919
    By Blackitten in forum Microsoft Windows 7
    Risposte: 10
    Ultimo messaggio: 18-11-2009, 09:55
  3. Vendo Koolance TMS-100K Interface Card & Software [BI+sped.]
    By axlrose75 in forum -= Vendite : Hardware - Software =-
    Risposte: 1
    Ultimo messaggio: 10-01-2008, 19:41
  4. Aggiornamento del bios per pseudo Quadro 2...
    By Annamaria in forum -= Schede video e acceleratori =-
    Risposte: 2
    Ultimo messaggio: 11-05-2001, 06:51

Tags

Regole d'invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
nexthardware.com
Testata Giornalistica iscritta al numero 2/2010 del Registro Stampe del Tribunale di Avezzano.
Direttore Responsabile, Giampietro Nonni
©2002-2012 - CREOInteractive s.a.s. - P.IVA 01576070666 - All rights reserved

Search Engine Optimization by vBSEO 3.6.1